Login

Mk-auth Cloud Integraçao

Passo a Passo para a Integração do MK-auth Cloud

Integração Mk-Auth com Mikrotik from Fanix Rensce on Vimeo.

Abaixo tem todos os comandos para você configurar sua Pagina de corte no Mikrotik

Exibir pagina de corte usando Radius LIST ou SSH:

/ip firewall filter
add action=drop chain=forward comment=CORTE dst-port=!53 protocol=udp src-address-list=pgcorte

/ip firewall nat
add action=dst-nat chain=dstnat comment=CORTE_HTTPS dst-address=!172.20.1.1 dst-port=443 protocol=tcp src-address-list=pgcorte to-addresses=172.20.1.1 to-ports=445
add action=dst-nat chain=dstnat comment=CORTE_HTTP dst-address=!172.20.1.1 dst-port=80 protocol=tcp src-address-list=pgcorte to-addresses=172.20.1.1 to-ports=85

Observação!!

Esse vídeo só esta disponível para clientes!!

=============================================================

ADQUIRA JÁ O MK-AUTH NAS NUVENS ONDE VOCÊ PODE TER ACESSO DE QUALQUER LUGAR DO MUNDO. UM FANTÁSTICO SISTEMA DE GESTÃO PARA PROVEDOR DE INTERNET.


Warning: strpos(): Empty needle in /home/marra692/public_html/wp-content/plugins/tawkto-live-chat/tawkto.php on line 215

Warning: strpos(): Empty needle in /home/marra692/public_html/wp-content/plugins/tawkto-live-chat/tawkto.php on line 237